<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.juvanlehti.fi/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Superpesisottelu juhlistaa Juvan kunnan juhlavuotta. Juvan sinisellä laguunilla pelataan sunnuntaina 11.6 Superpesisottelu, jossa räpylät vastakkain nähdään Kiteen Pallo ja Pattijoen Urheilijat Raahesta. Kentän laitamille kannattaa siis raahautua ehdottomasti sunnuntaina 11.6. klo 16." />
<meta name="keywords" content="yleinen" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Superpesistä sinisellä laguunilla &#8211; Juvan Lehti</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; syöte" href="https://www.juvanlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; kommenttien syöte" href="https://www.juvanlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; Superpesistä sinisellä laguunilla kommenttien syöte" href="https://www.juvanlehti.fi/2017/06/02/superpesista-sinisella-laguunilla/feed/" />
<meta property="og:image" content="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/06/Kopio-KESÄ-pesis.jpg" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juvanlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.juvanlehti.fi/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","nonce":"ac23699d71","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.8'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.8'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.juvanlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juvanlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juvanlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Perinteinen kirjapaino vaikeni Juvalla' href='https://www.juvanlehti.fi/2017/06/02/perinteinen-kirjapaino-vaikeni-juvalla/' />
<link rel='next' title='Justeeri ja sirkus muusina kesänäyttelyyn' href='https://www.juvanlehti.fi/2017/06/03/justeeri-ja-sirkus-muusina-kesanayttelyyn/' />
<meta name="generator" content="WordPress 4.8" />
<link rel="canonical" href="https://www.juvanlehti.fi/2017/06/02/superpesista-sinisella-laguunilla/" />
<link rel='shortlink' href='https://www.juvanlehti.fi/?p=4750' />
<link rel="alternate" type="application/json+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2017%2F06%2F02%2Fsuperpesista-sinisella-laguunilla%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2017%2F06%2F02%2Fsuperpesista-sinisella-laguunilla%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.10" /> -->
<!-- Juvan Lehti Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#0096d1}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#0096d1}.fa.search-top:hover{background-color:#0096d1}#site-navigation{border-top:4px solid #0096d1}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#0096d1}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#0096d1}.promo-button-area a:hover{border:2px solid #0096d1;background-color:#0096d1}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#0096d1}.pagination a span:hover{color:#0096d1;border-color:#0096d1}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#0096d1}.comments-area .comment-author-link span{background-color:#0096d1}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#0096d1}#secondary .widget-title{border-bottom:2px solid #0096d1}#secondary .widget-title span{background-color:#0096d1}.footer-widgets-area .widget-title{border-bottom:2px solid #0096d1}.footer-widgets-area .widget-title span{background-color:#0096d1}.footer-widgets-area a:hover{color:#0096d1}.advertisement_above_footer .widget-title{border-bottom:2px solid #0096d1}.advertisement_above_footer .widget-title span{background-color:#0096d1}a#scroll-up i{color:#0096d1}.page-header .page-title{border-bottom:2px solid #0096d1}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#0096d1}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#0096d1}.entry-meta .post-format i{background-color:#0096d1}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#0096d1}.more-link,.no-post-thumbnail{background-color:#0096d1}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#0096d1}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#0096d1}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#0096d1}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#0096d1}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#0096d1}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#0096d1}.widget_featured_posts .article-content .entry-title a:hover{color:#0096d1}.widget_featured_posts .widget-title{border-bottom:2px solid #0096d1}.widget_featured_posts .widget-title span{background-color:#0096d1}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#0096d1}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#0078b3}}</style>

<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-4750 single-format-standard wp-custom-logo  wide">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MLM6H9'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLM6H9');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="EAS_fif_5942"></div>
<div id="EAS_fif_16429"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		perjantai, heinäkuu 28, 2017	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/">Tilaa lehti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/">Tilaa lehti</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.juvanlehti.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2016/04/logo_juvan.gif" class="custom-logo" alt="Juvan Lehti" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.juvanlehti.fi/" title="Juvan Lehti" rel="home">Juvan Lehti</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Juvalta</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"><p>Ilmoittaja, hyödynnä Juvan Lehden seuraava suurjakelu 10.8.2017 ja pyöräytä syksy vauhdikkaasti käyntiin.<br />
Varaa oma ilmoituspaikkasi <a href="&#109;&#x61;i&#x6c;t&#x6f;:&#x69;l&#x6d;o&#105;&#x74;&#117;&#x6b;s&#x65;t&#x40;j&#x75;v&#x61;n&#108;&#x65;&#104;&#x74;i&#x2e;f&#x69;">ilmoituks&#101;&#116;&#64;&#106;&#x75;&#x76;&#x61;&#x6e;&#x6c;&#x65;&#x68;&#x74;&#x69;&#x2e;&#x66;&#x69;</a></p>
</div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-1 widget-first widget-last widget-odd widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=jule"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-720"><a href="http://www.juvanlehti.fi">Tässä &amp; nyt</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-722"><a href="https://www.juvanlehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul  class="sub-menu">
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.juvanlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.juvanlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://www.juvanlehti.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.juvanlehti.fi/osallistu/">Osallistu</a>
<ul  class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.juvanlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.juvanlehti.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.juvanlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.juvanlehti.fi/menovinkki/">Menovinkki</a></li>
</ul>
</li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.juvanlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.juvanlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://www.juvanlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-3290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3290"><a href="https://www.juvanlehti.fi/kuntavaalit/">Kuntavaalit</a>
<ul  class="sub-menu">
	<li id="menu-item-3293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3293"><a href="https://www.juvanlehti.fi/category/kylapuntari/">Vaalijutut ja mielipidekirjoitukset</a></li>
</ul>
</li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-4750" class="post-4750 post type-post status-publish format-standard has-post-thumbnail hentry category-yleinen">
	
   
         <div class="featured-image">
               <img width="800" height="533" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/06/Kopio-KESÄ-pesis-800x533.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/06/Kopio-KESÄ-pesis-800x533.jpg 800w, https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/06/Kopio-KESÄ-pesis-300x200.jpg 300w, https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/06/Kopio-KESÄ-pesis-768x512.jpg 768w, https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/06/Kopio-KESÄ-pesis-1024x683.jpg 1024w, https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/06/Kopio-KESÄ-pesis.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Kitee pelasi Kiriä vastaan kotiottelun Puistolassa viime kesänä. Juvalla vastassa tulee olemaan Pattijoen Urheilijat.</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.juvanlehti.fi/category/yleinen/"  rel="category tag">Yleinen</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Superpesistä sinisellä laguunilla   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.juvanlehti.fi/2017/06/02/superpesista-sinisella-laguunilla/" title="14:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-06-02T14:37:40+00:00">2.6.2017</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Tiina Eskelinen</span></span></span>
   </div>
   	<div class="entry-content clearfix">
   		<p>Superpesisottelu juhlistaa Juvan kunnan juhlavuotta.<br />
Juvan sinisellä laguunilla pelataan sunnuntaina 11.6 Superpesisottelu, jossa räpylät vastakkain nähdään Kiteen Pallo ja Pattijoen Urheilijat Raahesta. Kentän laitamille kannattaa siis raahautua ehdottomasti sunnuntaina 11.6. klo 16.<br />
Juvan kunnanjohtaja Mervi Simoska odottaa innolla kesän ainoaa Etelä-Savon maakunnassa pelattavaa Superpesisottelua.<br />
-– Juva on perinteinen pesäpallopaikkakunta. Toivottavasti tällainen superpesistapahtuma antaa entistä enemmän pontta ja innostusta meidän nuorillemme lajin harrastamiseen. Puitteet meillä ovat hyvät, hän toteaa.<br />
Myös Etelä-Savon maakuntajohtaja Pentti Mäkinen pitää hienona, että Juvalla pelataan kansallispeliä niin Juvan kunnan kuin Suomenkin juhlavuonna.<br />
&#8211; Haluamme olla osaltamme mukana mahdollistamassa tällaista huipputapahtumaa. Samalla koko maakunta ja ennen kaikkea Juvan kunta saavat lisää näkyvyyttä ja tunnettuutta, Mäkinen sanoo.<br />
Suur-Savon Osuuspankki on myös kumppanina kesän huippuottelussa.<br />
Kiteen Pallon varapuheenjohtaja Seppo Hakulinen kertoo, että eteläsavolaiset ovat olleet aiemminkin sankoin joukoin katsomassa peliä ja järjestelyt ovat aina olleet ensiluokkaiset. Superpesisottelu on yksi merkittävä tapahtuma Juvan kunnan 575-vuotisjuhlavuonna.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.juvanlehti.fi%2F2017%2F06%2F02%2Fsuperpesista-sinisella-laguunilla%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Superpesist%C3%A4+sinisell%C3%A4+laguunilla&url=https%3A%2F%2Fwww.juvanlehti.fi%2F2017%2F06%2F02%2Fsuperpesista-sinisella-laguunilla%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2017%2F06%2F02%2Fsuperpesista-sinisella-laguunilla%2F" target="_blank" >Share on Google+</a>	        	    </div>
	       	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.juvanlehti.fi/2017/06/02/superpesista-sinisella-laguunilla/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.juvanlehti.fi/2017/06/02/perinteinen-kirjapaino-vaikeni-juvalla/" rel="prev"><span class="meta-nav">&larr;</span> Perinteinen kirjapaino vaikeni Juvalla</a></li>
			<li class="next"><a href="https://www.juvanlehti.fi/2017/06/03/justeeri-ja-sirkus-muusina-kesanayttelyyn/" rel="next">Justeeri ja sirkus muusina kesänäyttelyyn <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><p><!-- "ROS Juvanlehti Alapanoraama 728x90" (section "Juvanlehti") --></p>
<div id="EAS_fif_18371"></div>
</div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			Kommentteja aiheesta &ldquo;<span>Superpesistä sinisellä laguunilla</span>&rdquo;		</h3>

		
		<ul class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-141">
		<article id="comment-141" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='https://secure.gravatar.com/avatar/aad2f69ec0b281ab640b9124f8e7e6e9?s=74&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aad2f69ec0b281ab640b9124f8e7e6e9?s=148&amp;d=mm&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>Laina</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>5.6.2017 at 14:05</div><a class="comment-permalink" href="https://www.juvanlehti.fi/2017/06/02/superpesista-sinisella-laguunilla/#comment-141"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Ehkä saivartelen, mutta &#8221;räpylät vastakkain&#8221; on pesäpalloon hyvin outo kielikuva. Räpylöitä käytetään vuorotellen, ei molemmat joukkueet yhtä aikaa.</p>
							</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
			<p class="no-comments">Comments are closed.</p>
	
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-1 widget-first widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="EAS_fif_5994"></div></div>
		</div></aside><aside class="widget-2 widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="EAS_fif_16428"></div></div>
		</div></aside><aside class="widget-3 widget-odd widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Juva Boksi3 300x100px" (section "Juvanlehti") -->
<div id="EAS_fif_16805"></div></div>
		</div></aside><aside class="widget-4 widget-last widget-even widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Juvanlehti Boksi4 300x150px" (section "Juvanlehti") -->
<div id="EAS_fif_18334"></div>
</div>
		</div></aside>		
		<aside id="text-9" class="widget-1 widget-first widget-odd widget widget_text clearfix"><h3 class="widget-title"><span>Juva 575 vuotta -juhlalehti</span></h3>			<div class="textwidget"><p><a href="http://magg.io/ha5kkw" target="_blank" rel="noopener"><img style="color: #000; border: 1px solid lightgrey; box-shadow: 1px 2px 1px 1px;" src="//www.juvanlehti.fi/wp-content/uploads/sites/17/2017/01/juva575.png" /><br />
</a></p>
</div>
		</aside><aside id="text-3" class="widget-2 widget-last widget-even widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/juvanlehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/juvanlehti"><a href="https://www.facebook.com/juvanlehti">Juvan Lehti</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2017/07/02/juva-rokkaa-lauantai-tarjosi-kaikille-jotain-palaa-festaritunnelmiin-kuvagallerian-avulla/#comment5325'>Juva Rokkaa -lauantai tarjosi kaikille jotain – Palaa festaritunnelmiin kuvagallerian avulla!</a></p><p><i>Erinomaisesti hoidettu leppoisa tapahtuma. Rento meininki. Hyvät esiintyjät.</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2017/06/15/hajaannuksella-ei-vaikutuksia-juvalla/#comment4876'>Hajaannuksella ei vaikutuksia Juvalla</a></p><p><i>Perussuomalaisten Juvan paikallisosastossa tilanne EI ole erikoinen. Paikallisosastomme sisäisessä tiedossa on ollut j</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2017/06/09/juvalta-saa-halpaa-menovetta-edes-mikkelissa-ei-ylleta-samaan/#comment4785'>Juvalta saa halpaa menovettä - edes Mikkelissä ei ylletä samaan</a></p><p><i>Ja ajoit sitten Savonlinnaan ostamaan Suomen kalleinta polttoainetta. Järkevää varmaan?</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 27.7.2017</span></h3><a class='nakoislehtiLink' href='http://www.juvanlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_cd7609b2-4044-48be-a87b-79fccb6b6d2d_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   							<div class="social-links clearfix">
		<ul>
		<li><a href="https://www.facebook.com/juvanlehti" target="_blank"><i class="fa fa-facebook"></i></a></li>		</ul>
	</div><!-- .social-links -->
	                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright"><a style="border:0!important" href="http://www.esv-paikallismediat.fi/" target="_blank"><img src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" style="width:300px"/></a><br/>Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br/> Päätoimittaja: Janne Tiainen</br>Käyntiosoite: Koulutie 5 A 1, Juva<br/>Asiakaspalvelu: asiakaspalvelu [at] juvanlehti.fi <br/><br/><a href="http://www.juvanlehti.fi/kayttoehdot" target="_blank">Käyttöehdot</a><br/><a href="http://www.juvanlehti.fi/tilausehdot" target="_blank">Tilausehdot</a><br/><a href="http://www.juvanlehti.fi/konserni" target="_blank">Konserni</a></div><div class="copyright second">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<a href="http://www.esaimaa.fi" target="_blank">Etelä-Saimaa</a><br/>
<a href="http://www.ita-savo.fi" target="_blank">Itä-Savo</a><br/>
<a href="http://www.juvanlehti.fi" target="_blank">Juvan Lehti</a><br/>
<a href="http://www.kaakonkulma.fi" target="_blank">Kaakonkulma</a><br/>
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank">Kangasniemen Kunnallislehti</a><br/>
<a href="http://www.keskilaakso.fi" target="_blank">Keskilaakso</a><br/>
<a href="http://www.kouvolansanomat.fi" target="_blank">Kouvolan Sanomat</a><br/>
<a href="http://www.kymensanomat.fi" target="_blank">Kymen Sanomat</a><br/>
<a href="http://www.luumaenlehti.fi" target="_blank">Luumäen Lehti</a><br/></div><div class="copyright third">
<a href="http://www.lansisaimaa.fi" target="_blank">Länsi-Saimaan Sanomat</a><br/>
<a href="http://www.lansi-savo.fi" target="_blank">Länsi-Savo</a><br/>
<a href="http://www.joutsenolehti.fi" target="_blank">Paikallislehti Joutseno</a><br/>
<a href="http://www.pitajanuutiset.fi" target="_blank">Pitäjänuutiset</a><br/>
<a href="http://www.puruvesi.net" target="_blank">Puruvesi</a><br/>
<a href="http://www.savot.fi" target="_blank">Savot</a><br/>
<a href="http://www.uutisvuoksi.fi" target="_blank">Uutisvuoksi</a><br/>
<a href="http://www.vartti.fi" target="_blank">Vartti</a><br/></div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.juvanlehti.fi\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.8'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='a7a740fd344a2c38a0ea24793a0e1bed';
hf4V='3f5a4fb5ca242f97abd9549b7dfadb0a';
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5994", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5994;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16429", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16429;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16428", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16428;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5942", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5942;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16805", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16805;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18334", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18334;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18371", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18371;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	</script></body>
</html>