<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="fi">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.juvanlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.juvanlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Maamme kuntien tilinpäätöstiedot luovat pientä huojennusta siihen pelkoon, että eteläsavolaiset kunnat tarpoisivat suossa. Länsi-Savossa esitellyt ennakkotiedot vahvistavat, että kunnat ovat kyenneet palvelemaan asukkaitaan, ja samalla kulut on onnistuttu pitämään aisoissa." />
<meta name="keywords" content="pääkirjoitukset" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Valoa näkyy myös Juvan taivaalle &#8211; Juvan Lehti</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//api.kaakonviestinta.fi' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; syöte" href="https://www.juvanlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; kommenttien syöte" href="https://www.juvanlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; Valoa näkyy myös Juvan taivaalle kommenttien syöte" href="https://www.juvanlehti.fi/2018/02/15/valoa-nakyy-myos-juvan-taivaalle/feed/" />
<meta property="og:image" content="http://www.juvanlehti.fi/wp-content/themes/paikallismediat/og_images/Juva.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juvanlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.juvanlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='kavi_user-css'  href='//api.kaakonviestinta.fi/sapi/css/kavi_user.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.juvanlehti.fi/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","nonce":"d84681bfba","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='//eas3.emediate.se/EAS_tag.1.0.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.4'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.4'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.juvanlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juvanlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juvanlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Juva rokkaa kuudennen kerran &#8211; promoottorin mukaan uusia esiintyjiä on kuusi ja vain kolme samaa kuin viime kesänä' href='https://www.juvanlehti.fi/2018/02/13/juva-rokkaa-kuudennen-kerran-promoottorin-mukaan-uusia-esiintyjia-on-kuusi-ja-vain-kolme-samaa-kuin-viime-kesana/' />
<link rel='next' title='Osuuspankki ei muutakaan K-kaupan paikalle – pankki käy nyt läpi muita Juvan keskustassa vapaana olevia tiloja' href='https://www.juvanlehti.fi/2018/02/15/osuuspankki-ei-muutakaan-k-kaupan-paikalle-pankki-kay-nyt-lapi-muita-juvan-keskustassa-vapaana-olevia-tiloja/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="https://www.juvanlehti.fi/2018/02/15/valoa-nakyy-myos-juvan-taivaalle/" />
<link rel='shortlink' href='https://www.juvanlehti.fi/?p=7285' />
<link rel="alternate" type="application/json+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2018%2F02%2F15%2Fvaloa-nakyy-myos-juvan-taivaalle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2018%2F02%2F15%2Fvaloa-nakyy-myos-juvan-taivaalle%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.14" /> -->
<!-- Juvan Lehti Internal Styles --><style type="text/css">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</style>

<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> 
</head>
<body class="post-template-default single single-post postid-7285 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MLM6H9'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLM6H9');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="EAS_fif_5942"></div>
<div id="EAS_fif_16429"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  	<div class="date-in-header">
		torstai, helmikuu 15, 2018	</div>
							
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/">Tilaa lehti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.juvanlehti.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2016/04/logo_juvan.gif" class="custom-logo" alt="Juvan Lehti" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.juvanlehti.fi/" title="Juvan Lehti" rel="home">Juvan Lehti</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Juvalta</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
										</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="text-2" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"><div id="kavi-login" style="display: none;"></div>
<p><script src="//api.kaakonviestinta.fi/sapi/js/kavi_user.js?scope=jule"></script></p>
</div>
		</aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-720"><a href="http://www.juvanlehti.fi">Tässä &amp; nyt</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-722"><a href="https://www.juvanlehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.juvanlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-726"><a href="https://www.juvanlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://www.juvanlehti.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.juvanlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.juvanlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.juvanlehti.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.juvanlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.juvanlehti.fi/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-6489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6489"><a href="https://www.juvanlehti.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.juvanlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.juvanlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://www.juvanlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-7285" class="post-7285 post type-post status-publish format-standard hentry category-paakirjoitukset">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.juvanlehti.fi/category/puheenaiheet/paakirjoitukset/"  rel="category tag">Pääkirjoitukset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Valoa näkyy myös Juvan taivaalle   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.juvanlehti.fi/2018/02/15/valoa-nakyy-myos-juvan-taivaalle/" title="06:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-02-15T06:00:57+00:00">15.2.2018</time><time class="updated" datetime="2018-02-14T11:08:15+00:00">14.2.2018</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Janne Tiainen</span></span></span>
            <span class="comments"><a href="https://www.juvanlehti.fi/2018/02/15/valoa-nakyy-myos-juvan-taivaalle/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Maamme kuntien tilinpäätöstiedot luovat pientä huojennusta siihen pelkoon, että eteläsavolaiset kunnat tarpoisivat suossa. Länsi-Savossa esitellyt ennakkotiedot vahvistavat, että kunnat ovat kyenneet palvelemaan asukkaitaan, ja samalla kulut on onnistuttu pitämään aisoissa.<br />
Esimerkiksi Juvan viime vuodesta näyttäisi tulevan aivan kelvollinen, ja tilinpäätökseen kirjattaneen ylijäämää.</p>
<p>Kunnassa ynnäillään paraikaa, millaisiksi muodostuvat ulkoistettujen sosiaali- ja terveyspalvelujen hinnat Essotessa. Tällä hetkellä näyttää, että kuntalaskutus Juvan suuntaan ei tuota yllätyksiä. Essote on merkittävä kuntalaisten rahojen käyttäjä, ja sen talousvuoden onnistumisella on isot vaikutukset Juvan kunnan talousvuoteen.<br />
Länsi-Savossa haastateltu kunnallisasiain työryhmän puheenjohtaja ja Hirvensalmen kunnanjohtaja <strong>Seppo Ruhanen</strong> arvioi, että kuntataloudessa on hyvä suunta, vaikea talous ”mahdottoman vahva ole.”</p>
<p>Siltä näyttää, ettei viime vuosi tuo mukanaan yllätyksiä, ja tähän vuoteen voidaan ponnistaa hyvin mielin. Juvalla ovat takanaan ja edessä suuria investointeja, jotka lisäävät velkarasitusta. Kunnan tulee suunnitella ja seurata talouttaan erittäin huolellisesti, jottei velkarasitus kiipeä kestämättömäksi.<br />
Vaakakupin toisella on puolella on tieto, että jo tehdyt sekä suunnittelut investoinnit eli vuodeosaston remontti sekä Juvan Koulukampus parantavat roimasti palvelua ja viihtyisyyttä.</p>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.juvanlehti.fi%2F2018%2F02%2F15%2Fvaloa-nakyy-myos-juvan-taivaalle%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Valoa+n%C3%A4kyy+my%C3%B6s+Juvan+taivaalle&url=https%3A%2F%2Fwww.juvanlehti.fi%2F2018%2F02%2F15%2Fvaloa-nakyy-myos-juvan-taivaalle%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2018%2F02%2F15%2Fvaloa-nakyy-myos-juvan-taivaalle%2F" target="_blank" >Share on Google+</a>	        	    </div>
	       	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.juvanlehti.fi/2018/02/15/valoa-nakyy-myos-juvan-taivaalle/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.juvanlehti.fi/2018/02/13/juva-rokkaa-kuudennen-kerran-promoottorin-mukaan-uusia-esiintyjia-on-kuusi-ja-vain-kolme-samaa-kuin-viime-kesana/" rel="prev"><span class="meta-nav">&larr;</span> Juva rokkaa kuudennen kerran &#8211; promoottorin mukaan uusia esiintyjiä on kuusi ja vain kolme samaa kuin viime kesänä</a></li>
			<li class="next"><a href="https://www.juvanlehti.fi/2018/02/15/osuuspankki-ei-muutakaan-k-kaupan-paikalle-pankki-kay-nyt-lapi-muita-juvan-keskustassa-vapaana-olevia-tiloja/" rel="next">Osuuspankki ei muutakaan K-kaupan paikalle – pankki käy nyt läpi muita Juvan keskustassa vapaana olevia tiloja <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><p><!-- "ROS Juvanlehti Alapanoraama 728x90" (section "Juvanlehti") --></p>
<div id="EAS_fif_18371"></div>
</div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/15/valoa-nakyy-myos-juvan-taivaalle/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.juvanlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='7285' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="EAS_fif_5994"></div></div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="EAS_fif_16428"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Juva Boksi3 300x100px" (section "Juvanlehti") -->
<div id="EAS_fif_16805"></div></div>
		</div></aside><aside class="widget-even widget-last widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><!-- "ROS Juvanlehti Boksi4 300x150px" (section "Juvanlehti") -->
<div id="EAS_fif_18334"></div>
</div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-22" class="wp-polls">
	<form id="polls_form_22" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_22_nonce" name="wp-polls-nonce" value="ce4cd45c58" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="22" /></p>
		<p style="text-align: center;"><strong>Seuraatko talviolympialaisia?</strong></p>
<div id="polls-22-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-67" name="poll_22" value="67" /> <label for="poll-answer-67">Ilman muuta, mahdollisimman paljon!</label></li>
		<li><input type="radio" id="poll-answer-68" name="poll_22" value="68" /> <label for="poll-answer-68">Muutamaa kiinnostavaa lajia.</label></li>
		<li><input type="radio" id="poll-answer-69" name="poll_22" value="69" /> <label for="poll-answer-69">Miesten jääkiekon seuraan, en muuta.</label></li>
		<li><input type="radio" id="poll-answer-70" name="poll_22" value="70" /> <label for="poll-answer-70">En seuraa, ei kiinnosta.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(22);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(22); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-22-loading" class="wp-polls-loading"><img src="https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.juvanlehti.fi/2018/02/15/ovatko-juvalaiset-penkkiurheilukansaa-vastaa-viikon-kysymykseen/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-9" class="widget-odd widget-first widget-1 widget widget_text clearfix"><h3 class="widget-title"><span>Juva 575 vuotta -juhlalehti</span></h3>			<div class="textwidget"><p><a href="https://magg.io/VkjW4C/1" target="_blank" rel="noopener"><img style="color: #000; border: 1px solid lightgrey; box-shadow: 1px 2px 1px 1px;" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/09/juva575_3.jpg" /><br />
</a></p>
</div>
		</aside><aside id="text-3" class="widget-even widget-last widget-2 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/juvanlehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/juvanlehti"><a href="https://www.facebook.com/juvanlehti">Juvan Lehti</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2018/02/12/johanna-huisko-ja-reijo-paunonen-liittyivat-suomen-keskustaan-paperit-allekirjoitettiin-valtuustokokouksen-jalkeen/#comment7271'>Johanna Huisko ja Reijo Paunonen liittyivät Suomen Keskustaan - paperit allekirjoitettiin valtuustokokouksen jälkeen</a></p><p><i>Jaakko hyvä. Viisaita sanoja mutta minun mielestäni onttoja. Kun heität demokratian halventamisen leimakirveen, unohd</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2018/02/12/johanna-huisko-ja-reijo-paunonen-liittyivat-suomen-keskustaan-paperit-allekirjoitettiin-valtuustokokouksen-jalkeen/#comment7271'>Johanna Huisko ja Reijo Paunonen liittyivät Suomen Keskustaan - paperit allekirjoitettiin valtuustokokouksen jälkeen</a></p><p><i>Loikkareiden kohtalon tunnemme.</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2018/02/12/johanna-huisko-ja-reijo-paunonen-liittyivat-suomen-keskustaan-paperit-allekirjoitettiin-valtuustokokouksen-jalkeen/#comment7271'>Johanna Huisko ja Reijo Paunonen liittyivät Suomen Keskustaan - paperit allekirjoitettiin valtuustokokouksen jälkeen</a></p><p><i>Järkevät äänestäjät voivat pitää tätä demokratian halventamisena, jos puolueen, piirin ja paikallisyhdistyksen</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 15.2.2018</span></h3><a class='nakoislehtiLink' href='http://www.juvanlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_40738359-dc58-4462-a9df-02c141e860c5_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://henkiloasiakkaat.lansi-savo.fi/tilaa-lehti-juva/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/juvanlehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Janne Tiainen<br />
Käyntiosoite: Piikkiläntie 2-4, 51900 Juva</p>
<p><a href="http://www.juvanlehti.fi/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.juvanlehti.fi/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.juvanlehti.fi/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.juvanlehti.fi/konserni" target="_blank" rel="noopener">Konserni</a>
</div>
<div class="copyright second"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3178, ma–pe klo 8–16<br />
asiakaspalvelu[at]juvanlehti.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</p>
<p>Juvan taajamassa<br />
Kuljetus Kettunen puh. 050 3289450<br />
ma–pe klo 6.00–8.30</p>
</div>
<div class="copyright third">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.juvanlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"75a30a92c1","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>




<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='c6e5a0240e935d695cde0a4e5721bc46';
hf4V='b600973ccddbfd84511e1173f73a33ea';
cm4S="form[action='https://www.juvanlehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})});
/* ]]> */
</script> 

	<script type="text/javascript">
	EAS_load_fif("EAS_fif_5994", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5994;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16429", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16429;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16428", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16428;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_5942", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=5942;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_16805", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=16805;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18334", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18334;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	EAS_load_fif("EAS_fif_18371", "https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/EAS_fif.html", "//eas3.emediate.se/eas?cu=18371;cre=mu;js=y;pageviewid=;target=_blank", 0,0);
	</script></body>
</html>