<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.juvanlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.juvanlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Puukauppa käynyt Etelä-Savossa ennätysmäisen hyvin – puukauppatulot ovat ylittäneet tänä vuonna jo 250 miljoonan euron rajan &#8211; Juvan Lehti</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60ae50a672010d53000001",redirecturi:"https://www.juvanlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; syöte" href="https://www.juvanlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; kommenttien syöte" href="https://www.juvanlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; Puukauppa käynyt Etelä-Savossa ennätysmäisen hyvin – puukauppatulot ovat ylittäneet tänä vuonna jo 250 miljoonan euron rajan kommenttien syöte" href="https://www.juvanlehti.fi/2018/11/08/puukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan/feed/" />
<meta property="og:image" content="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva.jpg" />
<!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juvanlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.juvanlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.juvanlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","nonce":"1ddc0913a7","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=4.9.7'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.9.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.juvanlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juvanlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juvanlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pääkirjoitus: Kauppa käy ja puutuloa tulee' href='https://www.juvanlehti.fi/2018/11/08/paakirjoitus-kauppa-kay-ja-puutuloa-tulee/' />
<meta name="generator" content="WordPress 4.9.7" />
<link rel="canonical" href="https://www.juvanlehti.fi/2018/11/08/puukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan/" />
<link rel='shortlink' href='https://www.juvanlehti.fi/?p=10794' />
<link rel="alternate" type="application/json+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2018%2F11%2F08%2Fpuukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2018%2F11%2F08%2Fpuukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.0.8" /> -->
<!-- Juvan Lehti Internal Styles -->        <style type="text/css">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</style>
		<!-- Juvan Lehti Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #0096d1}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#0096d1}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#0096d1}</style>
			
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Juvan Lehti"/>
  <meta property="og:title" content="Puukauppa käynyt Etelä-Savossa ennätysmäisen hyvin – puukauppatulot ovat ylittäneet tänä vuonna jo 250 miljoonan euron rajan"/>
  <meta property="og:url" content="https://www.juvanlehti.fi/2018/11/08/puukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Puukauppa on tänä vuonna käynyt ennätystahtiin. Koskaan aikaisemin maakunnan puukauppatulot eivät ole ylittäneet 250 miljoonan euron rajaa. Teollisuuden investointisuunnitelmat lisäävät puun kysyntää ja metsänomistajille kymmenien miljoonien eurojen puukauppatuloja.
Myös maakunnan metsäomaisuus on"/>
  <meta property="og:image" content="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva.jpg"/>
  <meta property="article:published_time" content="2018-11-08T06:01:18+00:00"/>
  <meta property="article:modified_time" content="2018-11-07T17:39:36+00:00" />
  <meta property="og:updated_time" content="2018-11-07T17:39:36+00:00" />
  <meta property="article:section" content="Uutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Puukauppa käynyt Etelä-Savossa ennätysmäisen hyvin – puukauppatulot ovat ylittäneet tänä vuonna jo 250 miljoonan euron rajan"/>
  <meta itemprop="headline" content="Puukauppa käynyt Etelä-Savossa ennätysmäisen hyvin – puukauppatulot ovat ylittäneet tänä vuonna jo 250 miljoonan euron rajan"/>
  <meta itemprop="description" content="Puukauppa on tänä vuonna käynyt ennätystahtiin. Koskaan aikaisemin maakunnan puukauppatulot eivät ole ylittäneet 250 miljoonan euron rajaa. Teollisuuden investointisuunnitelmat lisäävät puun kysyntää ja metsänomistajille kymmenien miljoonien eurojen puukauppatuloja.
Myös maakunnan metsäomaisuus on"/>
  <meta itemprop="image" content="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva.jpg"/>
  <meta itemprop="datePublished" content="2018-11-08"/>
  <meta itemprop="dateModified" content="2018-11-07T17:39:36+00:00" />
  <meta itemprop="author" content="ramontonen"/>
  <!--<meta itemprop="publisher" content="Juvan Lehti"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Puukauppa käynyt Etelä-Savossa ennätysmäisen hyvin – puukauppatulot ovat ylittäneet tänä vuonna jo 250 miljoonan euron rajan"/>
  <meta name="twitter:url" content="https://www.juvanlehti.fi/2018/11/08/puukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan/"/>
  <meta name="twitter:description" content="Puukauppa on tänä vuonna käynyt ennätystahtiin. Koskaan aikaisemin maakunnan puukauppatulot eivät ole ylittäneet 250 miljoonan euron rajaa. Teollisuuden investointisuunnitelmat lisäävät puun kysyntää ja metsänomistajille kymmenien miljoonien eurojen puukauppatuloja.
Myös maakunnan metsäomaisuus on"/>
  <meta name="twitter:image" content="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.2 -->
	
</head>
<body class="post-template-default single single-post postid-10794 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MLM6H9'
height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MLM6H9');</script>
<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
	<div id="panorama-ad">			<div class="textwidget"><div id="sas_63528"></div>
<div id="sas_63529"></div>
<div id="sas_63545"></div></div>
		</div>		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
        <div class="date-in-header">
			torstai, marraskuu 8, 2018        </div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2018</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.juvanlehti.fi/" class="custom-logo-link" rel="home" itemprop="url"><img width="470" height="85" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2016/04/logo_juvan.gif" class="custom-logo" alt="Juvan Lehti" itemprop="logo" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.juvanlehti.fi/" title="Juvan Lehti" rel="home">Juvan Lehti</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Juvalta</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-720"><a href="http://www.juvanlehti.fi">Tässä &amp; nyt</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-722"><a href="https://www.juvanlehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.juvanlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.juvanlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://www.juvanlehti.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.juvanlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.juvanlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.juvanlehti.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.juvanlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.juvanlehti.fi/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-6489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6489"><a href="https://www.juvanlehti.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.juvanlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.juvanlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7626"><a href="https://www.juvanlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-7631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7631"><a href="https://www.juvanlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-7627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7627"><a href="https://www.juvanlehti.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-7628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7628"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-7630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7630"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-7629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7629"><a href="https://www.juvanlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-7625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7625"><a href="https://www.juvanlehti.fi/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-10733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10733"><a href="https://www.juvanlehti.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://www.juvanlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                              				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-10794" class="post-10794 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset tulo_public tulo_access">
	
   
         <div class="featured-image">
               <img width="800" height="533" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva-800x533.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva-800x533.jpg 800w, https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva-300x200.jpg 300w, https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva-768x512.jpg 768w, https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva-1024x683.jpg 1024w, https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/11/puunkorjuu-juva.jpg 1200w" sizes="(max-width: 800px) 100vw, 800px" /><div class="kuvateksti">Myös maakunnan metsäomaisuus on nyt paremmassa kunnossa koskaan aiemmin. Vuotuinen kasvu on kohonnut ennätykselliseen 9 miljoonaan kuutioon. Kuva: Arkisto/Jussi Silvennoinen</div>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.juvanlehti.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Puukauppa käynyt Etelä-Savossa ennätysmäisen hyvin – puukauppatulot ovat ylittäneet tänä vuonna jo 250 miljoonan euron rajan   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="https://www.juvanlehti.fi/2018/11/08/puukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan/" title="06:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2018-11-08T06:01:18+00:00">8.11.2018 06:01</time></a></span>   	
   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Kari Toiviainen</span></span></span>
            <span class="comments"><a href="https://www.juvanlehti.fi/2018/11/08/puukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan/#respond"></a></span>
      </div>
   	<div class="entry-content clearfix">
   		<p>Puukauppa on tänä vuonna käynyt ennätystahtiin. Koskaan aikaisemin maakunnan puukauppatulot eivät ole ylittäneet 250 miljoonan euron rajaa. Teollisuuden investointisuunnitelmat lisäävät puun kysyntää ja metsänomistajille kymmenien miljoonien eurojen puukauppatuloja.<br />
Myös maakunnan metsäomaisuus on nyt paremmassa kunnossa koskaan aiemmin. Eteläsavolaisien metsien kasvussa rikkoutuvat aiemmat ennätykset. Vuotuinen kasvu on kohonnut ennätykselliseen 9 miljoonaan kuutioon.<br />
Etelä-Savon maakunnan metsävarat ovat juuri ilmestyneen metsäinventoinnin tulosten mukaan 183 miljoonaa kuutiometriä. Männyn ja kuusen osuus metsävaroista on yli 77 prosenttia eli 142 miljoonaa kuutiota.<br />
Maakunnan metsät kasvavat vuosittain yli 9 miljoonaa kuutiota. Vain Päijät-Hämeessä, Kanta-Hämeessä ja Uudellamaalla puuston kasvu on Etelä-Savoa suurempi.<br />
Valtakunnan metsien inventointitulokset kertovat myös, että eteläsavolaiset metsät ovat metsänhoidollisesti laadukkaita. Noin 85 prosenttia maakunnan metsistä on luokiteltu hyvään tai vähintäänkin tyydyttävään kehitysluokkaan.</p>
<p>Lue koko juttu 8.11. Juvan Lehdestä &#8211; lisää metsäaiheisia juttuja löydät Juvan Lehden metsäsivuilta.</p>
<p><strong>Tämän linkin takaa löytyvät Juvan Lehden tilausvaihtoehdot:</strong><br />
<a href="https://www.juvanlehti.fi/tilaa/">https://www.juvanlehti.fi/tilaa/</a></p>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.juvanlehti.fi/2018/11/08/puukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.juvanlehti.fi/2018/11/08/paakirjoitus-kauppa-kay-ja-puutuloa-tulee/" rel="prev"><span class="meta-nav">&larr;</span> Pääkirjoitus: Kauppa käy ja puutuloa tulee</a></li>
			<li class="next"></li>
		</ul>
	<div id="lower-panorama">			<div class="textwidget"><div id="sas_63542"></div>
<div id="sas_63543"></div>
</div>
		</div>
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/08/puukauppa-kaynyt-etela-savossa-ennatysmaisen-hyvin-puukauppatulot-ovat-ylittaneet-tana-vuonna-jo-250-miljoonan-euron-rajan/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.juvanlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='10794' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='52da782c3448e6867bb25ec43edd7b01';
hf1V='25c6af72ba949a89643e5b832894e3ba';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget-odd widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63530"></div>
<div id="sas_63531"></div></div>
		</div></aside><aside class="widget-even widget-2 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63532"></div>
<div id="sas_63533"></div></div>
		</div></aside><aside class="widget-odd widget-3 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63534"></div>
<div id="sas_63535"></div></div>
		</div></aside><aside class="widget-even widget-4 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63536"></div>
<div id="sas_63537"></div>
</div>
		</div></aside><aside class="widget-odd widget-5 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63538"></div>
<div id="sas_63539"></div>
</div>
		</div></aside><aside class="widget-even widget-last widget-6 widget"><div id="sidebar-nakoislehti-ad">			<div class="textwidget"><div id="sas_63540"></div>
<div id="sas_63541"></div>
</div>
		</div></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-63" class="wp-polls">
	<form id="polls_form_63" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_63_nonce" name="wp-polls-nonce" value="d20046ff4b" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="63" /></p>
		<p style="text-align: center;"><strong>Miten Juvalla riittää mielestäsi harrastusmahdollisuuksia nuorille?</strong></p>
<div id="polls-63-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-226" name="poll_63" value="226" /> <label for="poll-answer-226">Hyvin riittää!</label></li>
		<li><input type="radio" id="poll-answer-227" name="poll_63" value="227" /> <label for="poll-answer-227">Lähes tarpeeksi, vähän joutuu myös naapurikuntiin kuskaamaan.</label></li>
		<li><input type="radio" id="poll-answer-228" name="poll_63" value="228" /> <label for="poll-answer-228">Enemmän vaihtoehtoja saisi olla.</label></li>
		<li><input type="radio" id="poll-answer-229" name="poll_63" value="229" /> <label for="poll-answer-229">Harrastusmahdollisuuksia ei ole Juvalla tarpeeksi.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(63);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(63); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-63-loading" class="wp-polls-loading"><img src="https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/>		
		<aside id="text-9" class="widget-odd widget-first widget-1 widget widget_text clearfix"><h3 class="widget-title"><span>Juva 575 vuotta -juhlalehti</span></h3>			<div class="textwidget"><p><a href="https://magg.io/VkjW4C/1" target="_blank" rel="noopener"><img style="color: #000; border: 1px solid lightgrey; box-shadow: 1px 2px 1px 1px;" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2017/09/juva575_3.jpg" /><br />
</a></p>
</div>
		</aside><aside id="text-3" class="widget-even widget-last widget-2 widget widget_text clearfix">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/juvanlehti" data-tabs="timeline" data-width="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/juvanlehti"><a href="https://www.facebook.com/juvanlehti">Juvan Lehti</a></blockquote></div></div></div>
		</aside>
	<aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2018/11/01/viikon-kysymys-kuinka-usein-asioit-op-suur-savon-juvan-konttorissa/#comment10759'>Viikon Kysymys: Kuinka usein asioit OP Suur-Savon Juvan konttorissa?</a></p><p><i>Nykyään pääset kuule sinne nettiin vaikka keskellä metsää puhelimellakin. Sitä ei ole edes kovinkaan vaikeaa kä</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2018/11/01/viikon-kysymys-kuinka-usein-asioit-op-suur-savon-juvan-konttorissa/#comment10759'>Viikon Kysymys: Kuinka usein asioit OP Suur-Savon Juvan konttorissa?</a></p><p><i>Tällä kyselyllä ei voi saada objektiivista tietoa todellisesta henkilökohtaisesta pankkipalveluiden tarpeesta, koska</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2018/10/31/op-vahentaa-juvan-konttorin-palveluaikoja-pankki-tiedotti-yt-neuvottelujen-tuloksista/#comment10722'>OP vähentää Juvan konttorin palveluaikoja - pankki tiedotti YT-neuvottelujen tuloksista</a></p><p><i>Kylläpäs alkaa olla kohta tyhjiä liikekiinteistöjä keskustassa. Eiköhän tuo OP-sulje myös kohta lopullisesti. To</i></p></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 8.11.2018</span></h3><a class='nakoislehtiLink' href='http://www.juvanlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/maggio-images/issue_bf132beb-aa09-4803-95e9-91153107b57c_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='http://www.juvanlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/juvanlehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png" /></a><br />
Julkaisija: ESV-Paikallismediat Oy, joka on osa Länsi-Savo -konsernia<br />
Päätoimittaja: Janne Tiainen<br />
Käyntiosoite: Piikkiläntie 2-4, 51900 Juva</p>
<p><a href="http://www.juvanlehti.fi/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.juvanlehti.fi/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="http://www.juvanlehti.fi/kayttoehdot/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a><br />
<a href="http://www.juvanlehti.fi/konserni" target="_blank" rel="noopener">Konserni</a></p>
</div>
<div class="copyright second">
<strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3178, ma–pe klo 8–16<br />
asiakaspalvelu[at]juvanlehti.fi</p>
<p><strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</p>
</div>
<div class="copyright third">
<p><strong>Länsi-Savo -konsernin mediat:</strong></p>
<p><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></p>
</div>
<div class="copyright fifth">
<a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"/></a></p>
</div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.juvanlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Ole hyv\u00e4 ja todista, ettet ole robottiohjelma."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"10a677ed44","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='52da782c3448e6867bb25ec43edd7b01';
hf4V='25c6af72ba949a89643e5b832894e3ba';
cm4S="form[action='https://www.juvanlehti.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .wpcf7-form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type="application/javascript" src="//ced.sascdn.com/tag/2936/smart.js" async></script><script type='application/javascript'>
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2936, domain: '//www14.smartadserver.com', async: true });
    });

    if (window.matchMedia('(min-width: 760px)').matches) {

    sas.cmd.push(function() {
        sas.call('onecall', {
            siteId: 215878,
            pageId: 908180,
            formatId: '63545,63542,63530,63532,63534,63536,63538,63540,63528',
            target: ''
        });
    });

	} else {
	sas.cmd.push(function() {
	    sas.call('onecall', {
            siteId: 215878,
            pageId: 908180,
	        formatId: '63543,63531,63533,63535,63537,63539,63541,63529', 
	        target: ''
	    });
	});
	}
    </script><script type='application/javascript'>
    if (window.matchMedia('(min-width: 760px)').matches) {
    sas.cmd.push(function() {
		sas.render('63545');  // Format : ESV - Erikoismainospaikka Haltuunotto (desktop) - 956x586 956x586
		sas.render('63542');  // Format : ESV - Alapanoraama (desktop) - 980x120 980x120
    	sas.render('63530');  // Format : ESV - Boksi 1 (desktop) - 300x300 300x300
        sas.render('63532');  // Format : ESV - Boksi 2 (desktop) - 300x150 300x150    	
    	sas.render('63534');  // Format : ESV - Boksi 3 (desktop) - 300x150 300x150        
        sas.render('63536');  // Format : ESV - Boksi 4 (desktop) - 300x150 300x150
        sas.render('63538');  // Format : ESV - Boksi 5 (desktop) - 300x150 300x150
        sas.render('63540');  // Format : ESV - Boksi 6 (desktop) - 300x150 300x150
        sas.render('63528');  // Format : ESV - Yläpaikka (desktop) - 980x400/980x120 980x400
    });
	} else {
	sas.cmd.push(function() {
        sas.render('63543');  // Format : ESV - Alapanoraama (mobiili) - 300x150 300x150
        sas.render('63531');  // Format : ESV - Boksi 1 (mobiili) - 300x300 300x300
        sas.render('63533');  // Format : ESV - Boksi 2 (mobiili) - 300x150 300x150
        sas.render('63535');  // Format : ESV - Boksi 3 (mobiili) - 300x150 300x150
        sas.render('63537');  // Format : ESV - Boksi 4 (mobiili) - 300x150 300x150
        sas.render('63539');  // Format : ESV - Boksi 5 (mobiili) - 300x150 300x150
        sas.render('63541');  // Format : ESV - Boksi 6 (mobiili) - 300x150 300x150
        sas.render('63529');  // Format : ESV - Yläpaikka (mobiili) - 300x300 300x300
    });
	}
	</script></body>
</html>