<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.juvanlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.juvanlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Janne Viitikko voittoon &#8211; Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat &#8211; Juvan Lehti</title>
<script type="text/javascript">var tulo_settings = {clientid:"5a60ae50a672010d53000001",redirecturi:"https://www.juvanlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/callback.php",oid:"ls",env:"prod",};</script><link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//nexus.ensighten.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; syöte" href="https://www.juvanlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; kommenttien syöte" href="https://www.juvanlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; Janne Viitikko voittoon &#8211; Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat kommenttien syöte" href="https://www.juvanlehti.fi/2019/10/07/janne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat/feed/" />
<meta property="og:image" content="http://www.juvanlehti.fi/wp-content/themes/paikallismediat/og_images/Juva.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><!-- Facebook Pixel Code -->
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '901341480003847'); // Insert your pixel ID here.
                fbq('track', 'PageView');
                </script><noscript><img height="1" width="1" style="display:none"
                src="https://www.facebook.com/tr?id=901341480003847&ev=PageView&noscript=1"
                /></noscript>
                <!-- DO NOT MODIFY -->
                <!-- End Facebook Pixel Code -->		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juvanlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.juvanlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.juvanlehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.juvanlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/safari_11_fallback.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","nonce":"2c5719f05e","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://nexus.ensighten.com/Keskisuomalainen/prod/Bootstrap.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.2.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.2.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.juvanlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juvanlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juvanlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Peltiä ruttuun Viitostiellä &#8211; henkilöautot törmäilivät ja kaksi henkilöä loukkaantui lievästi' href='https://www.juvanlehti.fi/2019/10/07/peltia-ruttuun-viitostiella-henkilaautot-tormailivat-ja-kaksi-henkiloa-loukkaantui-lievasti/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="https://www.juvanlehti.fi/2019/10/07/janne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat/" />
<link rel='shortlink' href='https://www.juvanlehti.fi/?p=14600' />
<link rel="alternate" type="application/json+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2019%2F10%2F07%2Fjanne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2019%2F10%2F07%2Fjanne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.10" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21714593416/paikallis_ylapaikka/ju_ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21714593416/paikallis_mobiilinyla/ju_mobiilinyla', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21714593416/paikallis_mainosboksi1/ju_mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi2/ju_mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi3/ju_mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_mainosboksi4/ju_mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike1/ju_isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_isopainike2/ju_isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    googletag.defineSlot('/21714593416/paikallis_jattibanneri/ju_jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
	    googletag.enableServices();});</script><!-- Juvan Lehti Internal Styles -->		<style type="text/css">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</style>
		<!-- Juvan Lehti Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #0096d1}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#0096d1}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#0096d1}</style>
			
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Juvan Lehti"/>
  <meta property="og:title" content="Janne Viitikko voittoon - Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat"/>
  <meta property="og:url" content="https://www.juvanlehti.fi/2019/10/07/janne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat, jotka toimivat samalla ensi vuoden Evk SM - esikisana.

Edellispäivänä sattunut lumisade piti huolen siitä, että perumisia tuli jonkin verran. Juvalaisia oli ilmoittautunut kisaan kolme kuskia: Janne Viitikko, Janne Pekurinen ja S"/>
  <meta property="article:published_time" content="2019-10-07T11:18:36+03:00"/>
  <meta property="article:modified_time" content="2019-10-07T11:18:36+03:00" />
  <meta property="og:updated_time" content="2019-10-07T11:18:36+03:00" />
  <meta property="article:section" content="Uutiset"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Janne Viitikko voittoon - Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat"/>
  <meta itemprop="headline" content="Janne Viitikko voittoon - Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat"/>
  <meta itemprop="description" content="Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat, jotka toimivat samalla ensi vuoden Evk SM - esikisana.

Edellispäivänä sattunut lumisade piti huolen siitä, että perumisia tuli jonkin verran. Juvalaisia oli ilmoittautunut kisaan kolme kuskia: Janne Viitikko, Janne Pekurinen ja S"/>
  <meta itemprop="datePublished" content="2019-10-07"/>
  <meta itemprop="dateModified" content="2019-10-07T11:18:36+03:00" />
  <meta itemprop="author" content="jtiainen"/>
  <!--<meta itemprop="publisher" content="Juvan Lehti"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Janne Viitikko voittoon - Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat"/>
  <meta name="twitter:url" content="https://www.juvanlehti.fi/2019/10/07/janne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat/"/>
  <meta name="twitter:description" content="Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat, jotka toimivat samalla ensi vuoden Evk SM - esikisana.

Edellispäivänä sattunut lumisade piti huolen siitä, että perumisia tuli jonkin verran. Juvalaisia oli ilmoittautunut kisaan kolme kuskia: Janne Viitikko, Janne Pekurinen ja S"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	
</head>
<body class="post-template-default single single-post postid-14600 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MLM6H9'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MLM6H9');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			maanantai, lokakuu 7, 2019		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-711" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2019</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-718"><a href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-719"><a href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-711"><a href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715"><a href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.juvanlehti.fi/" class="custom-logo-link" rel="home"><img width="470" height="85" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2016/04/logo_juvan.gif" class="custom-logo" alt="Juvan Lehti" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.juvanlehti.fi/" title="Juvan Lehti" rel="home">Juvan Lehti</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Juvalta</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-720"><a href="http://www.juvanlehti.fi">Tässä &amp; nyt</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-722"><a href="https://www.juvanlehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-723"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.juvanlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.juvanlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://www.juvanlehti.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.juvanlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.juvanlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.juvanlehti.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.juvanlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.juvanlehti.fi/menovinkki/">Menovinkki</a></li>
	<li id="menu-item-6489" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6489"><a href="https://www.juvanlehti.fi/lemmikkiterveiset/">Lemmikkiterveiset</a></li>
</ul>
</li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.juvanlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.juvanlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7626"><a href="https://www.juvanlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-7631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7631"><a href="https://www.juvanlehti.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-7627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7627"><a href="https://www.juvanlehti.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-7628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7628"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-7630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7630"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-7629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7629"><a href="https://www.juvanlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-7625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7625"><a href="https://www.juvanlehti.fi/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-10733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10733"><a href="https://www.juvanlehti.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://www.juvanlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.juvanlehti.fi/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-14600" class="post-14600 post type-post status-publish format-standard hentry category-uutiset tulo_no_access">
	
   
   
   <div class="article-content clearfix">

   <span id="paywalled">1</span>
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.juvanlehti.fi/category/uutiset/"  rel="category tag">Uutiset</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Janne Viitikko voittoon &#8211; Pieksämäellä ajettiin viime lauantaina jokamiehen autoluokan kisat   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.juvanlehti.fi/2019/10/07/janne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat/" title="11:18" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2019-10-07T11:18:36+03:00">7.10.2019 11:18</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Juvan Lehti</span></span></span>
	        <span class="comments"><a href="https://www.juvanlehti.fi/2019/10/07/janne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<div class="paygate">    <div class="info-box-wrapper">        <div class="info-box permission_required"><p><img src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2016/04/logo_juvan.gif" style="max-width:300px"/></p>
<p>Tämä artikkeli on tilaajillemme.</p>
<p>Tilaajana voit lukea kaikkia digitaalisia sisältöjämme rajattomasti.</p>        </div><div class="tulo-product-wrapper info-box"><button class="tulo_login">Olen jo tilaaja</button><button class="tulo_buy" data-product="juv_01_kk_dmt_kokeile">Tutustu 1 kk maksutta!</button></div></div></div>   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.juvanlehti.fi/2019/10/07/janne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.juvanlehti.fi/2019/10/07/peltia-ruttuun-viitostiella-henkilaautot-tormailivat-ja-kaksi-henkiloa-loukkaantui-lievasti/" rel="prev"><span class="meta-nav">&larr;</span> Peltiä ruttuun Viitostiellä &#8211; henkilöautot törmäilivät ja kaksi henkilöä loukkaantui lievästi</a></li>
			<li class="next"></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/10/07/janne-viitikko-voittoon-pieksamaella-ajettiin-viime-lauantaina-jokamiehen-autoluokan-kisat/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.juvanlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="nope"  id="adda586ceb"  name="adda586ceb"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a35e956fea43dcdf874d6d17a66b0ef4" );document.getElementById("adda586ceb").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='14600' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 3.10.2019</span></h3><a class='nakoislehtiLink' href='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/editions-eu-images/issue_59f9df22-94a5-443f-af77-02355c2dfe46_issue/master_preview_master_cover.png?mode=stretch&width=281&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='https://www.juvanlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-100" class="wp-polls">
	<form id="polls_form_100" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_100_nonce" name="wp-polls-nonce" value="3b20f3144a" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="100" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_100" name="poll_multiple_ans_100" value="2" /></p>
		<p style="text-align: center;"><strong>Oletko ahkera kirjastopalveluiden käyttäjä?</strong></p>
<div id="polls-100-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-380" name="poll_100" value="380" /> <label for="poll-answer-380">Kyllä!</label></li>
		<li><input type="checkbox" id="poll-answer-381" name="poll_100" value="381" /> <label for="poll-answer-381">En!</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(100);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(100); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-100-loading" class="wp-polls-loading"><img src="https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<br/>		
		<aside id="text-12" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/26/kruunu-herkku-vahvistuu-juvalla-kunnanhallitus-esittaa-valtuustolle-lisamaararahaa-pakkasvaraston-laajennukseen/#comment14503'>Kruunu Herkku vahvistuu Juvalla - kunnanhallitus esittää valtuustolle lisämäärärahaa pakkasvaraston laajennukseen</a></p><p><i>Mehevän vaiheista sais hyvän kesäteatterinäytelmän, eikö vain?</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/10/02/metsatalouden-kannattavuus-parani-edelleen-2018-puuntuotannon-sijoitustuotto-kasvoi-13-prosenttiin-toissa-vuonna/#comment14563'>Metsätalouden kannattavuus parani edelleen 2018 - puuntuotannon sijoitustuotto kasvoi 13 prosenttiin toissa vuonna</a></p><p><i>Tämä ei muuten pidä paikkaansa, kun ottaa palkkakorjauksen huomioon tuloksessa metsäkoneyrityksessä, menee pakkasen puol...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/28/mies-tormasi-opastintiolppaan-juvalla-puhallus-oli-16-promillea/#comment14550'>Mies törmäsi opastintolppaan Juvalla - puhallus oli 1,6 promillea</a></p><p><i>Turha vaiva soitella minnekään tämän takia. Siellähän on hätäkeskuksessa uusi ja ei toimiva Erica-järjestelmä luokittele...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/28/mies-tormasi-opastintiolppaan-juvalla-puhallus-oli-16-promillea/#comment14550'>Mies törmäsi opastintolppaan Juvalla - puhallus oli 1,6 promillea</a></p><p><i>Se poliisiasema oli aika pitkään periaatteessa tyhjillään. Toimi viime vuosina vain taukotilana. Nythän poliisi irtisano...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/25/suur-savon-sahkolle-luvassa-hyva-vuosi-yhtio-valmistautuu-tuulivoimainvestointeihin/#comment14498'>Suur-Savon Sähkölle luvassa hyvä vuosi - yhtiö valmistautuu tuulivoimainvestointeihin</a></p><p><i>Täältä mökkiläinen onnittelee Suur-Savon Sähköä hienosta tuloksesta tyhjällä lompakolla vilkutellen.</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/28/mies-tormasi-opastintiolppaan-juvalla-puhallus-oli-16-promillea/#comment14550'>Mies törmäsi opastintolppaan Juvalla - puhallus oli 1,6 promillea</a></p><p><i>Soittakaa hätänumeroon 112 joka kerta, kun näette liikenteessä hölmöilyä, kuminpolttoa tai muuta idiotistimia, vaikka 10...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/28/mies-tormasi-opastintiolppaan-juvalla-puhallus-oli-16-promillea/#comment14550'>Mies törmäsi opastintolppaan Juvalla - puhallus oli 1,6 promillea</a></p><p><i>Päivi Räsäsen johdolla tehtiin poliisitoimeen säästöjä. Tulokset näkyvät  . Ei oon kovin pitkää aikaa  kun JUvalla oli p...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/28/mies-tormasi-opastintiolppaan-juvalla-puhallus-oli-16-promillea/#comment14550'>Mies törmäsi opastintolppaan Juvalla - puhallus oli 1,6 promillea</a></p><p><i>On sitä palanut jo salicolle vievällä tielläkin turvesuon kohdalla, salmensillan levähdyspaikalla savonlinnantiellä ja k...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/28/mies-tormasi-opastintiolppaan-juvalla-puhallus-oli-16-promillea/#comment14550'>Mies törmäsi opastintolppaan Juvalla - puhallus oli 1,6 promillea</a></p><p><i>Pitääkö Juvalla sivullisen kuolla ennen kuin tuohon keparointiin saadaan tolkkua?</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2019/09/28/mies-tormasi-opastintiolppaan-juvalla-puhallus-oli-16-promillea/#comment14550'>Mies törmäsi opastintolppaan Juvalla - puhallus oli 1,6 promillea</a></p><p><i>Yksi auto paskana mutta kyllä kumi palaa sampolankentällä , pitäiskö jo nyt tehdä jotain ennen kuin sattuu jotain paremp...</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/juvanlehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright"><a style="border: 0!important;" href="http://www.esv-paikallismediat.fi/" target="_blank" rel="noopener"><img style="width: 300px;" src="//www.lansisaimaa.fi/wp-content/uploads/sites/16/2017/03/logo-one-row-white2.png"></a><br />
Julkaisija: ESV-Paikallismediat Oy<br />
Päätoimittaja: Janne Tiainen<br />
Käyntiosoite: Piikkiläntie 2-4, 51900 Juva<a href="http://www.juvanlehti.fi/kayttoehdot" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="http://www.juvanlehti.fi/tilausehdot" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke" target="_blank" rel="noopener">Tietosuoja</a></div>
<div class="copyright second"><strong>Asiakaspalvelu</strong><br />
avoinna ma–to klo 9–14<br />
puh. 015 350 3178, ma–pe klo 8–16<br />
asiakaspalvelu[at]juvanlehti.fi<br />
<strong>Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</div>
<div class="copyright third">
<a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></p>
</div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.juvanlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4b606772ed","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>