<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.juvanlehti.fi/xmlrpc.php" />
<link rel="shortcut icon" href="https://www.juvanlehti.fi/wp-content/themes/paikallismediat/favicon.ico" />
<title>Kolumni: Työtä on, tekijöitä puuttuu – &#8221;Kyllä Suomen marja- ja vihannesviljelijöille täytyy hattua nostaa&#8221; &#8211; Juvan Lehti</title>
<script async='true'>
		(function() {
			var host = window.location.hostname;
			var element = document.createElement('script');
			var firstScript = document.getElementsByTagName('script')[0];
			var milliseconds = (new Date).getTime();
			var url = 'https://quantcast.mgr.consensu.org'
				.concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js')
				.concat('?timestamp=', milliseconds);
			element.async = true;
			element.type = 'text/javascript';
			element.src = url;
		
			firstScript.parentNode.insertBefore(element, firstScript);
		})();
		
		var cmpStubFunction = function() {
			var arg = arguments;
			if (typeof window.__cmp.a !== 'object') {
				setTimeout(function() {
					window.__cmp.apply(window.__cmp, arg);
				}, 500);
			}
		};
		
		var checkIfCmpIsReady = function() {
			if (window.__cmp === cmpStubFunction) {
				console.warn('CMP not loaded after 6 seconds. Trying again.');
			} else {
				clearInterval(cmpInterval);
			}
		};
		
		if (typeof window.__cmp === 'undefined') {
			window.__cmp = cmpStubFunction;
			var cmpInterval = setInterval(checkIfCmpIsReady, 6000);
		}
	</script><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; syöte" href="https://www.juvanlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; kommenttien syöte" href="https://www.juvanlehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Juvan Lehti &raquo; Kolumni: Työtä on, tekijöitä puuttuu – &#8221;Kyllä Suomen marja- ja vihannesviljelijöille täytyy hattua nostaa&#8221; kommenttien syöte" href="https://www.juvanlehti.fi/2020/05/08/kolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa/feed/" />
<meta property="og:image" content="https://www.juvanlehti.fi/wp-content/themes/paikallismediat/og_images/Juva.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" />		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.juvanlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pt-cv-public-style-css'  href='https://www.juvanlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.juvanlehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-theme-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/smoothness/jquery-ui.min.css?ver=1.11.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-timepicker-css'  href='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/styles/frontend.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='colormag-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://www.juvanlehti.fi/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js?ver=master-2015-08'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","nonce":"125aaeb381","fitvids":"1","dynamic":"","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/featured-video-plus/js/frontend.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/tulo.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.googletagservices.com/tag/js/gpt.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/fb.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/js/custom.min.js?ver=5.3.2'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.juvanlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.juvanlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.juvanlehti.fi/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kolmen seurakunnan yhteistyöselvitys on valmistunyt &#8211; konsultti esittää, että Juvan, Puumalan ja Sulkavan seurakunnat alkavat valmistella seurakuntien yhdistymistä' href='https://www.juvanlehti.fi/2020/05/08/kolmen-seurakunnan-yhteistyoselvitys-on-valmistunyt-konsultti-esittaa-etta-juvan-puumalan-ja-sulkavan-seurakunnat-alkavat-valmistella-seurakuntien-yhdistymista/' />
<link rel='next' title='Yksi uusi koronatartunta löytyi Essoten alueelta &#8211; &#8221;tämä on hyvä muistutus, että korona ei ole ohi&#8221;' href='https://www.juvanlehti.fi/2020/05/08/yksi-uusi-koronatartunta-loytyi-essoten-alueelta-tama-on-hyva-muistutus-etta-korona-ei-ole-ohi/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://www.juvanlehti.fi/2020/05/08/kolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa/" />
<link rel='shortlink' href='https://www.juvanlehti.fi/?p=17280' />
<link rel="alternate" type="application/json+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2020%2F05%2F08%2Fkolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.juvanlehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.juvanlehti.fi%2F2020%2F05%2F08%2Fkolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="3.2.10" /> -->
<script>
		googletag.cmd.push(function() {
		var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
		if (screenWidth >= 761)	{
		googletag.defineSlot('/21684433086/juvanlehti/ylapaikka', [[980, 400],[980, 120]], 'paraati').addService(googletag.pubads());
		} else {
		googletag.defineSlot('/21684433086/juvanlehti/mobiili_ylapaikka', [300, 300], 'mobiiliparaati').addService(googletag.pubads());
		}
		googletag.defineSlot('/21684433086/juvanlehti/mainosboksi1', [300, 250], 'boxi1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/juvanlehti/mainosboksi2', [300, 250], 'boxi2').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/juvanlehti/mainosboksi3', [300, 250], 'boxi3').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/juvanlehti/mainosboksi4', [300, 250], 'boxi4').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/juvanlehti/isopainike1', [300, 150], 'painike1').addService(googletag.pubads());
	    googletag.defineSlot('/21684433086/juvanlehti/isopainike2', [300, 150], 'painike2').addService(googletag.pubads());
	    if (screenWidth >=1100) {	 
	    googletag.defineSlot('/21684433086/juvanlehti/jattibanneri', [728, 90], 'jattibanneri').addService(googletag.pubads());
	    } else { 
		googletag.defineSlot('/21684433086/juvanlehti/jattibanneri', [300, 150], 'jattibanneri').addService(googletag.pubads());
		}
	    googletag.enableServices();});</script><!-- Juvan Lehti Internal Styles -->		<style type="text/css">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</style>
		<!-- Juvan Lehti Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #0096d1}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#0096d1}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#0096d1}</style>
			
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="fi_FI"/>
  <meta property="og:site_name" content="Juvan Lehti"/>
  <meta property="og:title" content="Kolumni: Työtä on, tekijöitä puuttuu – &quot;Kyllä Suomen marja- ja vihannesviljelijöille täytyy hattua nostaa&quot;"/>
  <meta property="og:url" content="https://www.juvanlehti.fi/2020/05/08/kolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Taas eletään aikaa, jolloin mansikkatilat valmistautuvat kesän satokauteen. Mansikan satokausi kestää viitisen kuukautta. Tuona aikana Taimirivit puhkeavat kukkaan, kasvattavat uuden sadon ja vaipuvat taas talviuneen ja valmistautumaan tulevaan satokauteen.
 
Marjatiloilla ulkomaiset työntekijät o"/>
  <meta property="article:published_time" content="2020-05-08T12:00:26+03:00"/>
  <meta property="article:modified_time" content="2020-05-05T12:24:14+03:00" />
  <meta property="og:updated_time" content="2020-05-05T12:24:14+03:00" />
  <meta property="article:section" content="Kolumnit"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Kolumni: Työtä on, tekijöitä puuttuu – &quot;Kyllä Suomen marja- ja vihannesviljelijöille täytyy hattua nostaa&quot;"/>
  <meta itemprop="headline" content="Kolumni: Työtä on, tekijöitä puuttuu – &quot;Kyllä Suomen marja- ja vihannesviljelijöille täytyy hattua nostaa&quot;"/>
  <meta itemprop="description" content="Taas eletään aikaa, jolloin mansikkatilat valmistautuvat kesän satokauteen. Mansikan satokausi kestää viitisen kuukautta. Tuona aikana Taimirivit puhkeavat kukkaan, kasvattavat uuden sadon ja vaipuvat taas talviuneen ja valmistautumaan tulevaan satokauteen.
 
Marjatiloilla ulkomaiset työntekijät o"/>
  <meta itemprop="datePublished" content="2020-05-08"/>
  <meta itemprop="dateModified" content="2020-05-05T12:24:14+03:00" />
  <meta itemprop="author" content="suvipe"/>
  <!--<meta itemprop="publisher" content="Juvan Lehti"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Kolumni: Työtä on, tekijöitä puuttuu – &quot;Kyllä Suomen marja- ja vihannesviljelijöille täytyy hattua nostaa&quot;"/>
  <meta name="twitter:url" content="https://www.juvanlehti.fi/2020/05/08/kolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa/"/>
  <meta name="twitter:description" content="Taas eletään aikaa, jolloin mansikkatilat valmistautuvat kesän satokauteen. Mansikan satokausi kestää viitisen kuukautta. Tuona aikana Taimirivit puhkeavat kukkaan, kasvattavat uuden sadon ja vaipuvat taas talviuneen ja valmistautumaan tulevaan satokauteen.
 
Marjatiloilla ulkomaiset työntekijät o"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
</head>
<body class="post-template-default single single-post postid-17280 single-format-standard wp-custom-logo  wide elementor-default">
<!-- Google Tag Manager -->
		<noscript><iframe src='//www.googletagmanager.com/ns.html?id=GTM-MLM6H9'
		height='0' width='0' style='display:none;visibility:hidden'></iframe></noscript>
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-MLM6H9');</script>
		<!-- End Google Tag Manager --><div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                  
		<div class="date-in-header">
			perjantai, 8 toukokuun, 2020		</div>

									
                  
                  				  <!-- header menu -->
				  <div id="mobile-navigation-link"></div>		
				<div class="header-navigation"><ul id="menu-ei-toimituksellinen-sisalto" class="menu"><li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
</ul>
</li>
<li id="menu-item-712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li id="menu-item-17249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17249"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li id="menu-item-17250" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17250"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-17251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17251"><a target="_blank" rel="noopener noreferrer" href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-17252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17252"><a target="_blank" rel="noopener noreferrer" href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				<div id="mobile-navigation" class="mobile-navigation"><ul id="menu-ei-toimituksellinen-sisalto-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-714"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713"><a href="https://www.juvanlehti.fi/mediakortti/">Mediakortti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.juvanlehti.fi/ilmestymispaivat/">Ilmestymispäivät 2020</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-712"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-17249"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17250"><a target="_blank" rel="noopener noreferrer" href="/tilaa">Tilaa lehti</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17251"><a target="_blank" rel="noopener noreferrer" href="https://www.juvanlehti.fi/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17252"><a target="_blank" rel="noopener noreferrer" href="https://www.juvanlehti.fi/osoitteenmuutos/">Osoitteenmuutos</a></li>
</ul>
</li>
</ul></div>				
               </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
						<div id="header-left-section">
												<div id="header-logo-image">
						
						<a href="https://www.juvanlehti.fi/" class="custom-logo-link" rel="home"><img width="470" height="85" src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2016/04/logo_juvan.gif" class="custom-logo" alt="Juvan Lehti" /></a>								

						</div><!-- #header-logo-image -->
												
						<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="https://www.juvanlehti.fi/" title="Juvan Lehti" rel="home">Juvan Lehti</a>
                        </h3>
                     							                        <p id="site-description">Tuoreet uutiset Juvalta</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-middle-section">
					<div id="next-to-logo">			<div class="textwidget"></div>
		</div>					</div><!-- #header-middle-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="custom_html-2" class="widget_text widget-odd widget-last widget-first widget-1 widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><div class="tulo-login-section">
<p class="tulo-cookies-error">Kirjautuminen vaatii evästeiden sallimisen.</p><a class="tulo_login">Kirjaudu</a>
<div class="tulo-logged-in">
<ul class="tulo-logged-in-info"><li><span class="tulo-user-details"></span></li>
<ul class="tulo-dropdown">
<li><a href="https://ls.portal.worldoftulo.com" target="_blank" rel="noopener noreferrer">Oma tili</a></li>
<li>|</li>
<li><a href="#" class="tulo-logout" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></li>
</ul>
</ul>
</div>
</div></div></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-toimituksellinen-sisalto" class="menu"><li id="menu-item-720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-720"><a href="http://www.juvanlehti.fi">Tässä &#038; nyt</a></li>
<li id="menu-item-722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-722"><a href="https://www.juvanlehti.fi/category/puheenaiheet/">Puheenaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-723"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-724"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kyselyt/">Kyselyt</a></li>
	<li id="menu-item-725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-725"><a href="https://www.juvanlehti.fi/category/puheenaiheet/mielipidekirjoitukset/">Mielipidekirjoitukset</a></li>
	<li id="menu-item-726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-726"><a href="https://www.juvanlehti.fi/category/puheenaiheet/paakirjoitukset/">Pääkirjoitukset</a></li>
</ul>
</li>
<li id="menu-item-721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-721"><a href="https://www.juvanlehti.fi/category/kuvat-videot/">Kuvat</a></li>
<li id="menu-item-733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-733"><a href="https://www.juvanlehti.fi/osallistu/">Osallistu</a>
<ul class="sub-menu">
	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727"><a href="https://www.juvanlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-734" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-734"><a href="https://www.juvanlehti.fi/lukijan-kuva/">Päivän kuva</a></li>
	<li id="menu-item-731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-731"><a href="https://www.juvanlehti.fi/mielipidekirjoitus/">Mielipidekirjoitus</a></li>
	<li id="menu-item-730" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-730"><a href="https://www.juvanlehti.fi/menovinkki/">Menovinkki</a></li>
</ul>
</li>
<li id="menu-item-732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-732"><a href="https://www.juvanlehti.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-735"><a href="https://www.juvanlehti.fi/palaute/">Palaute</a></li>
<li id="menu-item-7626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-7626"><a href="https://www.juvanlehti.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-17253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17253"><a href="/tilaa">Tilaa lehti</a></li>
	<li id="menu-item-7627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7627"><a href="https://www.juvanlehti.fi/jakelu/">Jakelutiedot ja -muutokset</a></li>
	<li id="menu-item-7628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7628"><a href="https://www.juvanlehti.fi/ilmoita/">Jätä ilmoitus</a></li>
	<li id="menu-item-7630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7630"><a href="https://www.juvanlehti.fi/mediatiedot/">Mediatiedot</a></li>
	<li id="menu-item-7629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7629"><a href="https://www.juvanlehti.fi/juttuvinkki/">Juttuvinkki</a></li>
	<li id="menu-item-7625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7625"><a href="https://www.juvanlehti.fi/asiakastili/">Asiakastili ja apua kirjautumiseen</a></li>
	<li id="menu-item-10733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10733"><a href="https://www.juvanlehti.fi/sovellus/">Mobiilisovellus</a></li>
</ul>
</li>
<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728"><a href="https://www.juvanlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-14610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14610"><a href="https://www.juvanlehti.fi/category/kaupallinen-yhteistyo/">Kaupallinen yhteistyö</a></li>
</ul></div>                                                <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="https://www.juvanlehti.fi/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Haku" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->
		<div id="panorama-ad"><div class="textwidget custom-html-widget"><script>
var screenWidth = window.innerWidth || document.documentElement.clientWidth || document.body.clientWidth;
if (screenWidth >= 761) {document.write("<div id='paraati'>");
googletag.cmd.push(function() { googletag.display('paraati'); 
})} else {
document.write("<div id='mobiiliparaati'>");
googletag.cmd.push(function() { googletag.display('mobiiliparaati'); });
}
document.write("</div>");
</script></div></div>		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-17280" class="post-17280 post type-post status-publish format-standard hentry category-kolumnit">
	
   
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://www.juvanlehti.fi/category/puheenaiheet/kolumnit/"  rel="category tag">Kolumnit</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Kolumni: Työtä on, tekijöitä puuttuu – &#8221;Kyllä Suomen marja- ja vihannesviljelijöille täytyy hattua nostaa&#8221;   		</h1>
   	</header>

   	<div class="below-entry-meta"><span class="posted-on"><a href="https://www.juvanlehti.fi/2020/05/08/kolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa/" title="12:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-08T12:00:26+03:00">8.5.2020 12:00</time></a></span>   	<span class="byline"><span class="author vcard"><span class="kirjoittaja">Kari Kääriäinen</span></span></span>
	        <span class="comments"><a href="https://www.juvanlehti.fi/2020/05/08/kolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa/#respond"></a></span>
    </div>
   	<div class="entry-content clearfix">
   		<div><span>Taas eletään aikaa, jolloin mansikkatilat valmistautuvat kesän satokauteen. Mansikan satokausi kestää viitisen kuukautta. Tuona aikana Taimirivit puhkeavat kukkaan, kasvattavat uuden sadon ja vaipuvat taas talviuneen ja valmistautumaan tulevaan satokauteen.</span></div>
<div>&nbsp;</div>
<div><span>Marjatiloilla ulkomaiset työntekijät ovat poimineet pääosan sadosta, mutta tulevaisuus saa viljelijöiden otsan kurtistumaan. Valtaosa ulkomaisista marjanpoimijoista on tullut Ukrainasta mutta jostakin syystä maa on kiertänyt hanoja kiinni ja evännyt vanhoilta poimijoilta matkan leveämmän leivän perään ulkomaille. Ukrainalaiset joudutaan siis korvaamaan pääosin kotimaisin voimin. Suomalaisen työvoiman palkkakustannukset saattavat hyvinkin kohota jopa kymmenkertaisiksi ukrainalaisten poimijoiden palkkatasoon verrattuna.</span></div>
<div>&nbsp;</div>
<div><span>Suomen oloissa kasvihuone tuottaa avomaaviljelyyn verrattuna kolminkertaisen sadon. Mutta se ei ole mitään englantilaisiin kasvihuoneviljelijöihin verrattuna. Heidän satonsa on suomalaiskollegoihin verrattuna jopa kymmenkertainen. Englantilaiset eivät edes yritä tuottaa mansikkaa avomaalla, vaan heidän mansikat tuotetaan kasvihuoneissa. Kuitenkin avomaan olosuhteet Englannissa olisivat ihan toista kuin Suomen epävakaat kesäkelit.<br />
Kyllä Suomen marja- ja vihannesviljelijöille täytyy hattua nostaa, että he kuitenkin pystyvät ammattiaan näissä Suomen karuissa olosuhteissa harjoittamaan ja leivän pöytäänsä tuottamaan.</span></div>
<div><span>Suomi on maa, jossa vain harva yrittäminen kannattaa ilman valtion yritystukea, mutta näinhän se on yrittämisen laita ainakin kaikkialla täällä Euroopan puolella ja sama se on meininki varmaan ihan maailman laajuisestikin.</span></div>
<div>&nbsp;</div>
<div><span>Kierrehän alkoi alun perin siitä, että jossakin päin maailmaa oli yrittäjä joka keksi kertoa kunnan elinkeinoasiamiehelle, että toiminnasta ei tule kannattavaa ilman kunnan tukea. Tuleeko siis tukea vai pistetäänkö lappu luukulle? Niinhän se sitten rapsahti yrittäjän tilille ihan mukava apupaketti kannattamattomalle yritykselle. No, se oli halpa hinta työpaikoista, jotka tällä keinoin saatiin säilymään. Avun ollessa julkista tieto siitä levisi kulovalkean tavoin ensin oman kunnan sisällä, sitten naapuri kuntiin ja edelleen lääniin ja naapuri lääniin, eikä aikaakaan, kun yritystukijärjestelmästä oli kehittynyt valtakunnanlaajuinen työllisyyttä tukeva yritystukiverkko.</span></div>
<div>&nbsp;</div>
<div><span>Työllisyyttä tuki se, kuntaan toisensa perään piti perustaa yritysasiamiehen virka. Suuremmissa kunnissa tarvittiin lisäksi apulaisyritysasiamieskin. Näin onnistuttiin synnyttämään kuutisensataa uutta virkaa. Toki joissakin kunnissa sinniteltiin yritysasiamiehen tehtävissä niin, että se sijoitettiin jonkin vähemmän työllistävän viran kylkiäiseksi, mutta tottahan vähänkin itseään kunnioittavat virka- ja luottamusmiehet halusivat perustaa uuden viran näin tärkeää tehtävää varten. Näin toimien valtakuntaan onnistuttiin synnyttämään reilu kuusisataa uutta työpaikkaa.<br />
Kylkiäisenä syntyi valtakuntaan vielä useita kymmeniä ryhmäriitoja, kun yritysasiamiehiä alettiin jyvittää kuntien poliittisille kartoille.</span></div>
<div>&nbsp;</div>
<div><em>Kari Kääriäinen<br />
</em><em>Kirjoittaja on juvalaislähtöinen vaikuttaja.</em></div>
   	</div>
<div id='somebuttons'><div id='facebox'><div class='fb-share-button' data-href='www.juvanlehti.fi/2020/05/08/kolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa/' data-layout='button_count'></div></div><div id='tweetbox'><a href='https://twitter.com/share' class='twitter-share-button'>Tweet</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://www.juvanlehti.fi/2020/05/08/kolmen-seurakunnan-yhteistyoselvitys-on-valmistunyt-konsultti-esittaa-etta-juvan-puumalan-ja-sulkavan-seurakunnat-alkavat-valmistella-seurakuntien-yhdistymista/" rel="prev"><span class="meta-nav">&larr;</span> Kolmen seurakunnan yhteistyöselvitys on valmistunyt &#8211; konsultti esittää, että Juvan, Puumalan ja Sulkavan seurakunnat alkavat valmistella seurakuntien yhdistymistä</a></li>
			<li class="next"><a href="https://www.juvanlehti.fi/2020/05/08/yksi-uusi-koronatartunta-loytyi-essoten-alueelta-tama-on-hyva-muistutus-etta-korona-ei-ole-ohi/" rel="next">Yksi uusi koronatartunta löytyi Essoten alueelta &#8211; &#8221;tämä on hyvä muistutus, että korona ei ole ohi&#8221; <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      
      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentoi <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/08/kolumni-tyota-on-tekijoita-puuttuu-kylla-suomen-marja-ja-vihannesviljelijoille-taytyy-hattua-nostaa/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.juvanlehti.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Sähköpostiosoitettasi ei julkaista.</span></p><p class="comment-form-comment"><label for="comment">Kommentti</label> <textarea autocomplete="nope"  id="ee15fc0d3d"  name="ee15fc0d3d"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "a5a99c30d3a1d1778a25d666ff7b747d" );document.getElementById("ee15fc0d3d").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nimi tai nimimerkki </label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Sähköpostiosoite</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Tallenna nimeni, sähköpostiosoitteeni ja kotisivuni tähän selaimeen seuraavaa kommentointikertaa varten.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='17280' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div id="sidebar-nakoislehti-ad"><div class="textwidget custom-html-widget"><div id='boxi1'>
<script>
googletag.cmd.push(function() { googletag.display('boxi1'); });
</script>
</div>
<div id='boxi2'>
<script>
googletag.cmd.push(function() { googletag.display('boxi2'); });
</script>
</div>
<div id='painike1'>
<script>
googletag.cmd.push(function() { googletag.display('painike1'); });
</script>
</div>
<div id='painike2'>
<script>googletag.cmd.push(function() { googletag.display('painike2'); });
</script>
</div></div></div></aside><aside class='widget' id='nakoislehtiWidget'><h3 class='widget-title'><span>Lue uusin näköislehti - 7.5.2020</span></h3><a class='nakoislehtiLink' href='https://www.juvanlehti.fi/wp-content/themes/paikallismediat/nakoislehti.php?action=openPaper' target='_blank' ><img src='https://appdata.richie.fi/editions-eu-images/issue_e0b5458b-5ae2-412b-bc26-8509469715ec_issue/master_preview_master_cover.png?mode=stretch&width=276&height=405&format=jpeg' /></a><span class='digipaper-order'><a href='https://www.juvanlehti.fi/tilaa/'>Tee tilaus tästä</a></span></aside><h3 class='widget-title'><span>Viikon kysymys</span></h3><div id="polls-113" class="wp-polls">
	<form id="polls_form_113" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_113_nonce" name="wp-polls-nonce" value="55cab130d2" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="113" /></p>
		<p style="display: none;"><input type="hidden" id="poll_multiple_ans_113" name="poll_multiple_ans_113" value="3" /></p>
		<p style="text-align: center;"><strong>Mitä odotat eniten, kun koronaan liittyviä rajoituksia ryhdytään purkamaan?</strong></p>
<div id="polls-113-ans" class="wp-polls-ans">
<ul class="wp-polls-ul">
		<li><input type="checkbox" id="poll-answer-417" name="poll_113" value="417" /> <label for="poll-answer-417">Yli 70-vuotiaiden omaisten tapaamista.</label></li>
		<li><input type="checkbox" id="poll-answer-418" name="poll_113" value="418" /> <label for="poll-answer-418">Ravintoloiden aukeamista.</label></li>
		<li><input type="checkbox" id="poll-answer-419" name="poll_113" value="419" /> <label for="poll-answer-419">Etätöiden päättymistä.</label></li>
		</ul>
<p style="text-align: center;"><input type="button" name="vote" value="   Äänestä   " class="Buttons" onclick="poll_vote(113);" /></p>
<p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(113); return false;" title="View Results Of This Poll">Näytä tulokset</a></p>
</div>
	</form>
</div>
<div id="polls-113-loading" class="wp-polls-loading"><img src="https://www.juvanlehti.fi/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
<span class="poll-link-to-article"><a href="https://www.juvanlehti.fi/2020/04/21/juvan-lehden-kysely-mita-odotat-kun-koronarajoitukset-puretaan/">Kommentoi kyselyä</a></span><br/><br/>		
		<aside id="text-12" class="widget-odd widget-last widget-first widget-1 widget widget_text clearfix">			<div class="textwidget"></div>
		</aside>
	<aside class="widget_text widget-odd widget-last widget-first widget-1 widget"><div class="textwidget custom-html-widget"><div id='boxi3'>
<script>
googletag.cmd.push(function() { googletag.display('boxi3'); });
</script>
</div>
<div id='boxi4'>
<script>googletag.cmd.push(function() { googletag.display('boxi4'); });
</script>
</div></div></aside><aside class='widget'><h3 class='widget-title'><span>Tuoreimmat kommentit</span></h3><div class='latestcomment'><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/05/03/kansanedustaja-ano-turtiainen-vaikeat-ajat-eivat-ole-viela-takana-maapalloa-odottaa-suuri-lama-joka-koskettaa-myos-suomalaisia-rajusti/#comment17247'>Kansanedustaja Ano Turtiainen: Vaikeat ajat eivät ole vielä takana - maapalloa odottaa suuri lama, joka koskettaa myös suomalaisia rajusti</a></p><p><i>Vapaamuurari V I Leninin kuplahömppään uskoi moni , liian moni. Bolshevikit pettivät kylmäverisesti  koko Venäjän kansaa...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/05/03/kansanedustaja-ano-turtiainen-vaikeat-ajat-eivat-ole-viela-takana-maapalloa-odottaa-suuri-lama-joka-koskettaa-myos-suomalaisia-rajusti/#comment17247'>Kansanedustaja Ano Turtiainen: Vaikeat ajat eivät ole vielä takana - maapalloa odottaa suuri lama, joka koskettaa myös suomalaisia rajusti</a></p><p><i>Jaakko se jaksaa. Minkä tahansa teorian taakse löytyy aina tiedemies, piti väite paikkansa tai ei. Näin on etenkin näide...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/05/03/kansanedustaja-ano-turtiainen-vaikeat-ajat-eivat-ole-viela-takana-maapalloa-odottaa-suuri-lama-joka-koskettaa-myos-suomalaisia-rajusti/#comment17247'>Kansanedustaja Ano Turtiainen: Vaikeat ajat eivät ole vielä takana - maapalloa odottaa suuri lama, joka koskettaa myös suomalaisia rajusti</a></p><p><i>Kirjan takalehdeltä:
"Ravi Batra , Southern Methodist Universityn taloustieteen professori ja eräs maailman huomattavim...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/05/03/kansanedustaja-ano-turtiainen-vaikeat-ajat-eivat-ole-viela-takana-maapalloa-odottaa-suuri-lama-joka-koskettaa-myos-suomalaisia-rajusti/#comment17247'>Kansanedustaja Ano Turtiainen: Vaikeat ajat eivät ole vielä takana - maapalloa odottaa suuri lama, joka koskettaa myös suomalaisia rajusti</a></p><p><i>Kannattaa myös lukea kirja: Rawi Batra: Suuri Lama 1990</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/05/03/kansanedustaja-ano-turtiainen-vaikeat-ajat-eivat-ole-viela-takana-maapalloa-odottaa-suuri-lama-joka-koskettaa-myos-suomalaisia-rajusti/#comment17247'>Kansanedustaja Ano Turtiainen: Vaikeat ajat eivät ole vielä takana - maapalloa odottaa suuri lama, joka koskettaa myös suomalaisia rajusti</a></p><p><i>Ano ei taida nyt taaskaan ymmärtää että epidemian näkökulmasta parhaimmat asiantuntijat eivät ole opettajien ammattikunt...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/04/21/juvan-lehden-kysely-mita-odotat-kun-koronarajoitukset-puretaan/#comment17109'>Juvan Lehden kysely: Mitä odotat, kun koronarajoitukset puretaan?</a></p><p><i>Poiketen noista vaihtoehdoista kirjastoon, salille ja uimahalliin pääsyä odotan eniten!
Nyt mietitään, kuinka säilyttää...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/04/23/juvalaisnuorille-tarjolla-kesatoita-4h-yrittajina-kunta-myontaa-kymmenen-200-euron-kesayrityssetelia/#comment17128'>Juvalaisnuorille tarjolla kesätöitä 4H-yrittäjinä – kunta myöntää kymmenen 200 euron kesäyritysseteliä</a></p><p><i>Maatiloilla olisi kesällä nuorille töitä.Ukrainalaisia roudataan nyt tuhansia pelastamaan mansikkasato. Miksi suomalaise...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/04/22/kansanedustaja-ano-turtiainen-yrityksien-koronatukien-jakoperusteet-ovat-epaselvia/#comment17114'>Kansanedustaja Ano Turtiainen: Yrityksien koronatukien jakoperusteet ovat epäselviä</a></p><p><i>Lintilä entisenä YK-joukkojen sotilaana tietää ,että tässä koronasodassakin tärkeintä on oikea ajoitus ja nopea tilannea...</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/04/21/juvan-lehden-kysely-mita-odotat-kun-koronarajoitukset-puretaan/#comment17109'>Juvan Lehden kysely: Mitä odotat, kun koronarajoitukset puretaan?</a></p><p><i>Niukat vaihtoehdot. Muutoin oisin vastannut esim. kirjastoon pääsemistä. Tai pidemmällä tähtäimellä matkustamista....</i></p></div><div class='show-comments'><p><a href='https://www.juvanlehti.fi/2020/04/22/kansanedustaja-ano-turtiainen-yrityksien-koronatukien-jakoperusteet-ovat-epaselvia/#comment17114'>Kansanedustaja Ano Turtiainen: Yrityksien koronatukien jakoperusteet ovat epäselviä</a></p><p><i>Kelpaisi se ilmainen raha duunarillekin
Jota huulipunahallitus nyt jakaa kaikille
y.rittäjille</i></p></div></div></aside></div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
   			<footer id="colophon" class="clearfix">
			
			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   								<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/juvanlehti" target="_blank"><i class="fa fa-facebook"></i></a></li>			</ul>
		</div><!-- .social-links -->
		                  </div>
                  <div class="footer-socket-left-sectoin">
                  <div class="copyright">
Julkaisija: Kaakon Viestintä Oy<br />
Päätoimittaja: Janne Tiainen<br />
Käyntiosoite: Piikkiläntie 2-4, 51900 Juva<br />
<a href="https://www.keskisuomalainen.com/fi/kayttoehdot/" target="_blank" rel="noopener">Käyttöehdot</a><br />
<a href="https://oma.media.fi/tilaa/tilausehdot/" target="_blank" rel="noopener">Tilausehdot</a><br />
<a href="https://www.keskisuomalainen.com/fi/tietosuojalauseke/" target="_blank" rel="noopener">Tietosuoja</a></div>
<div class="copyright second"><strong>Asiakaspalvelu</strong><br />
avoinna ma, ke ja to klo 9–11 ja 12–14<br />
puh. 015 350 3178, ma–pe klo 8–16<br />
asiakaspalvelu[at]juvanlehti.fi<br />
<strong><br />
Jakeluhäiriöt</strong><br />
puh. 0200 220 20 (pvm/mpm)<br />
ma–pe 6.00–16.00<br />
la–su 8.30–12.00</p>
</div>
<div class="copyright third"><a href="http://www.esaimaa.fi" target="_blank" rel="noopener">Etelä-Saimaa</a><br />
<a href="http://www.ita-savo.fi" target="_blank" rel="noopener">Itä-Savo</a><br />
<a href="http://www.juvanlehti.fi" target="_blank" rel="noopener">Juvan Lehti</a><br />
<a href="http://www.kaakonkulma.fi" target="_blank" rel="noopener">Kaakonkulma</a><br />
<a href="http://www.kangasniemen-kunnallislehti.fi" target="_blank" rel="noopener">Kangasniemen Kunnallislehti</a><br />
<a href="http://www.keskilaakso.fi" target="_blank" rel="noopener">Keskilaakso</a><br />
<a href="http://www.kouvolansanomat.fi" target="_blank" rel="noopener">Kouvolan Sanomat</a><br />
<a href="http://www.kymensanomat.fi" target="_blank" rel="noopener">Kymen Sanomat</a><br />
<a href="http://www.luumaenlehti.fi" target="_blank" rel="noopener">Luumäen Lehti</a></div>
<div class="copyright fourth"><a href="http://www.lansisaimaa.fi" target="_blank" rel="noopener">Länsi-Saimaan Sanomat</a><br />
<a href="http://www.lansi-savo.fi" target="_blank" rel="noopener">Länsi-Savo</a><br />
<a href="http://www.joutsenolehti.fi" target="_blank" rel="noopener">Paikallislehti Joutseno</a><br />
<a href="http://www.pitajanuutiset.fi" target="_blank" rel="noopener">Pitäjänuutiset</a><br />
<a href="http://www.puruvesi.net" target="_blank" rel="noopener">Puruvesi</a><br />
<a href="http://www.uutisvuoksi.fi" target="_blank" rel="noopener">Uutisvuoksi</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/eskeskiviikko" target="_blank" rel="noopener">ES Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/kskeskiviikko" target="_blank" rel="noopener">KS Keskiviikko</a><br />
<a href="http://yritysasiakkaat.kaakonviestinta.fi/lskeskiviikko" target="_blank" rel="noopener">LS Keskiviikko</a></div>
<div class="copyright fifth"><a style="border: 0!important;" href="https://vastuullistajournalismia.fi/" target="_blank" rel="noopener"><img src="https://www.juvanlehti.fi/wp-content/uploads/sites/17/2018/03/vastuullistajournalismia11_pysty_FIN_sininenRGB-267x300.png" width="90"></a></div>
				
   						                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.juvanlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/i18n/datepicker-fi.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/jquery-ui-timepicker-addon.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-timepicker/i18n/jquery-ui-timepicker-fi.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/contact-form-7-datepicker/js/jquery-ui-sliderAccess.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"6e2cc015e8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.juvanlehti.fi\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/navigation.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://www.juvanlehti.fi/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6Lc_GpkUAAAAAB-Tq93ypyRhLhW-dnwf-XTGlKZI',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
</body>
</html>